<!DOCTYPE html>
<html lang="en-CA">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>WATCH: 13th - a documentary - Common Ground</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://commonground.ca/13th-a-documentary/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WATCH: 13th - a documentary - Common Ground" />
<meta property="og:description" content="13th is a 2016 Netflix documentary by director Ava DuVernay. The film explores the &#8220;intersection of race, justice, and mass incarceration in the United States;&#8221; ... Read more" />
<meta property="og:url" content="https://commonground.ca/13th-a-documentary/" />
<meta property="og:site_name" content="Common Ground" />
<meta property="article:publisher" content="https://www.facebook.com/Common-Ground-Magazine-172236746125648/" />
<meta property="article:section" content="Current Edition" />
<meta property="article:published_time" content="2020-06-29T23:28:40+00:00" />
<meta property="article:modified_time" content="2020-06-29T23:34:14+00:00" />
<meta property="og:updated_time" content="2020-06-29T23:34:14+00:00" />
<meta property="og:image" content="https://commonground.ca/wp-content/uploads/2016/12/CG-facebook-default-image-1.jpg" />
<meta property="og:image:secure_url" content="https://commonground.ca/wp-content/uploads/2016/12/CG-facebook-default-image-1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="13th is a 2016 Netflix documentary by director Ava DuVernay. The film explores the &#8220;intersection of race, justice, and mass incarceration in the United States;&#8221; ... Read more" />
<meta name="twitter:title" content="WATCH: 13th - a documentary - Common Ground" />
<meta name="twitter:image" content="http://commonground.ca/wp-content/uploads/2016/12/CG-facebook-default-image-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://commonground.ca/#organization","name":"Common Ground Publishing","url":"https://commonground.ca/","sameAs":["https://www.facebook.com/Common-Ground-Magazine-172236746125648/"],"logo":{"@type":"ImageObject","@id":"https://commonground.ca/#logo","inLanguage":"en-CA","url":"https://commonground.ca/wp-content/uploads/2016/11/LOGOS_green-white-red-black.png","width":390,"height":143,"caption":"Common Ground Publishing"},"image":{"@id":"https://commonground.ca/#logo"}},{"@type":"WebSite","@id":"https://commonground.ca/#website","url":"https://commonground.ca/","name":"Common Ground","inLanguage":"en-CA","publisher":{"@id":"https://commonground.ca/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://commonground.ca/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://commonground.ca/13th-a-documentary/#webpage","url":"https://commonground.ca/13th-a-documentary/","name":"WATCH: 13th - a documentary - Common Ground","isPartOf":{"@id":"https://commonground.ca/#website"},"inLanguage":"en-CA","datePublished":"2020-06-29T23:28:40+00:00","dateModified":"2020-06-29T23:34:14+00:00","potentialAction":[{"@type":"ReadAction","target":["https://commonground.ca/13th-a-documentary/"]}]},{"@type":"Article","@id":"https://commonground.ca/13th-a-documentary/#article","isPartOf":{"@id":"https://commonground.ca/13th-a-documentary/#webpage"},"author":{"@id":"https://commonground.ca/#/schema/person/8355b9c3baf9eb1c49cfd85dd3cb14b0"},"headline":"WATCH: 13th &#8211; a documentary","datePublished":"2020-06-29T23:28:40+00:00","dateModified":"2020-06-29T23:34:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://commonground.ca/13th-a-documentary/#webpage"},"publisher":{"@id":"https://commonground.ca/#organization"},"articleSection":"Current Edition","inLanguage":"en-CA","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://commonground.ca/13th-a-documentary/#respond"]}]},{"@type":["Person"],"@id":"https://commonground.ca/#/schema/person/8355b9c3baf9eb1c49cfd85dd3cb14b0","name":"Common Ground","image":{"@type":"ImageObject","@id":"https://commonground.ca/#authorlogo","inLanguage":"en-CA","url":"https://secure.gravatar.com/avatar/80e8ce54908d3f5cd8d9b0f632ee445b?s=96&d=retro&r=g","caption":"Common Ground"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Common Ground &raquo; Feed" href="https://commonground.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Common Ground &raquo; Comments Feed" href="https://commonground.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Common Ground &raquo; WATCH: 13th &#8211; a documentary Comments Feed" href="https://commonground.ca/13th-a-documentary/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/commonground.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Lora:regular,italic,700,700italic|Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic|Cantata+One:regular|Cantata+One:regular,italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://commonground.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://commonground.ca/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-pro-css'  href='https://commonground.ca/wp-content/plugins/wp-show-posts-pro%202/css/wp-show-posts-min.css?ver=0.5' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://commonground.ca/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://commonground.ca/wp-content/themes/generatepress/style.min.css?ver=2.4.2' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://commonground.ca/wp-content/themes/generatepress/css/mobile.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://commonground.ca/wp-content/themes/generatepress/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://commonground.ca/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='generate-blog-css'  href='https://commonground.ca/wp-content/plugins/gp-premium/blog/functions/css/style-min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-sticky-css'  href='https://commonground.ca/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-navigation-branding-css'  href='https://commonground.ca/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=1.9.1' type='text/css' media='all' />
<style id='generate-navigation-branding-inline-css' type='text/css'>
@media (max-width: 768px){.site-header, #site-navigation, #sticky-navigation{display:none !important;opacity:0.0;}#mobile-header{display:block !important;width:100% !important;}#mobile-header .main-nav > ul{display:none;}#mobile-header.toggled .main-nav > ul, #mobile-header .menu-toggle, #mobile-header .mobile-bar-items{display:block;}#mobile-header .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4;}}.navigation-branding img, .site-logo.mobile-header-logo img{height:55px;width:auto;}.navigation-branding .main-title{line-height:55px;}@media (max-width: 1110px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 768px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}}
</style>
<script type='text/javascript' src='https://commonground.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://commonground.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://commonground.ca/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://commonground.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://commonground.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://commonground.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://commonground.ca/?p=18138' />
<link rel="alternate" type="application/json+oembed" href="https://commonground.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcommonground.ca%2F13th-a-documentary%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://commonground.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcommonground.ca%2F13th-a-documentary%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css" id="simple-css-output">/* puts caption outside and below image*/.wp-caption .wp-caption-text { background: transparent; padding: 10px 0; position: relative; color: #000;}/* Add "script" to img class - Adds text wrap padding to bottom of image or photo*/img.script { padding: 0px 0px 20px 0px;}/* srpw styling on the columnist index right sidebar*/.srpw-title { font-size: 20px;}.srpw-meta { font-size: 17px; font-weight: bold;}.srpw-summary { font-size: 14px;}/* hides category and tags on all posts*/.cat-links,.comments-link,.tags-links,footer.entry-meta .byline,footer.entry-meta .posted-on{ display:none;}/* hides blank photo space and author name on author pages*/.page-header.clearfix {display: none;}/* margin between title and content*/.entry-content { margin-top: 0px;}/* hr thickness and spacing*/hr { height: 20px; background-color: #e5e5e5; margin-top: 8px; margin-bottom: 16px;}/* colour of blockquote sidebar*/blockquote { border-left:5px solid rgb(220,220,220);}/* columnist div padding and clear*/.columnists { clear: both; padding-bottom: 35px;}/* columnist widget image padding and float*/.col { float: left; margin-right: 25px; padding-bottom: 25px;}/* aligns author images to the left in monthly browser window*/.post-image-aligned-center .post-image{ text-align:left;}/* nav buttons for right Archives and Digital Edition*/.sidebarbutton { background-color: white; padding: 8px 10px 8px 10px; font-weight: 400; font-size: 14px; color: #7b7e82; border-radius: 3px; border: 2px solid #d5dde2;}.sidebarbutton:hover { background-color: #e7e7e7; color: #7b7e82; border: 2px solid #cccccc;}/* nav buttons for Resource Directory categories & right sidebar*/.rdbutton { margin: 6px 12px 6px 0px; background: #e5e5e5; padding: 10px 12px 10px 12px; text-align: left; font-family: sans-serif; font-weight: 400; font-size: 20px; color: #000000;}.rdbutton:hover { background-color: #e5e5e5; color: #7b7e82;}/* nav buttons for Resource Directory page*/.navbutton { margin: 6px 6px 6px 20px; background: #e1e1e1; padding: 10px 12px 10px 12px; text-align: left; font-family: sans-serif; font-weight: 400; font-size: 20px; color: #000000;}.navbutton:hover { background-color: #e7e7e7; color: #7b7e82;}/* Add "bot-pad" to img class - Adds text wrap padding to bottom of image or photo*/.bot-pad { padding: 0px 0px 20px 0px;}/* Add "ad-bot-pad" to "second column" class of inline ad*/.ad-bot-pad { padding-bottom: 22px;}/* Add "top-pad" to img class - Adds text wrap padding to top of image or photo*/.top-pad { padding: 13px 0px 0px 0px;}/* Margins for HOME page article Titles*/.wp-show-posts .wp-show-posts-entry-title {margin-bottom: 5px;}/* spacing widget article titles*/.widget ul li {margin-bottom: 12px;}/* widget text weight*/.widget { font-family: open sans; font-weight: 600;}/* padding under widget title in sidebar*/.widget-title { margin-bottom: 10px;}/* padding under dilgital edition cover image*/.wp-caption, ol.comment-list { margin-bottom: 1px;}/* padding under cover captions digital edition*/figure { margin-bottom: 10px}/*prevents a line kike a ph # from breaking*/.nobr { white-space:nowrap;}/* HOME page Feature Article title*/.large { font-size: 25px;}/* puts title under image on front page posts*/.wp-show-posts-entry-header { clear: both;}</style><meta name="viewport" content="width=device-width, initial-scale=1"><script type="text/javascript" src="https://commonground.ca/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1595221702"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="https://commonground.ca/wp-content/uploads/2016/12/GC-id-4.gif" sizes="32x32" />
<link rel="icon" href="https://commonground.ca/wp-content/uploads/2016/12/GC-id-4.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://commonground.ca/wp-content/uploads/2016/12/GC-id-4.gif" />
<meta name="msapplication-TileImage" content="https://commonground.ca/wp-content/uploads/2016/12/GC-id-4.gif" />
</head>

<body class="post-template-default single single-post postid-18138 single-format-standard wp-custom-logo wp-embed-responsive post-image-below-header post-image-aligned-left sticky-menu-fade sticky-enabled both-sticky-menu mobile-header mobile-header-logo left-sidebar nav-below-header fluid-header one-container active-footer-widgets-4 nav-search-enabled nav-aligned-left header-aligned-right dropdown-hover" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>		<header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container grid-parent">
				<div class="site-logo">
				<a href="https://commonground.ca/" title="Common Ground" rel="home">
					<img  class="header-image" alt="Common Ground" src="https://commonground.ca/wp-content/uploads/2019/02/CG-logo-360px-blk-bg-flush-rt.png" title="Common Ground" />
				</a>
			</div>			</div><!-- .inside-header -->
		</header><!-- #masthead -->
				<nav id="mobile-header" class="main-navigation mobile-header-navigation has-branding" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				<form method="get" class="search-form navigation-search" action="https://commonground.ca/">
				<input type="search" class="search-field" value="" name="s" title="Search" />
			</form><div class="site-logo mobile-header-logo">
					<a href="https://commonground.ca/" title="Common Ground" rel="home">
						<img src="https://commonground.ca/wp-content/uploads/2019/02/CG-logo-360px.png" alt="Common Ground" />
					</a>
				</div>		<div class="mobile-bar-items">
						<span class="search-item">
				<a aria-label="Open Search Bar" href="#">
									</a>
			</span>
		</div><!-- .mobile-bar-items -->
							<button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">
						<span class="mobile-menu">MENU</span>					</button>
					<div id="mobile-menu" class="main-nav"><ul id="menu-main" class=" menu sf-menu"><li id="menu-item-16749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16749"><a href="https://commonground.ca">HOME</a></li>
<li id="menu-item-11695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11695"><a href="https://commonground.ca/ecology/">Ecology</a></li>
<li id="menu-item-11702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11702"><a href="https://commonground.ca/creativity/">Creativity</a></li>
<li id="menu-item-11693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11693"><a href="https://commonground.ca/health/">Health</a></li>
<li id="menu-item-11694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11694"><a href="https://commonground.ca/justice/">Justice</a></li>
<li id="menu-item-11692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11692"><a href="https://commonground.ca/politics/">Politics</a></li>
<li id="menu-item-11701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11701"><a href="https://commonground.ca/spirit/">Spirit</a></li>
<li id="menu-item-16129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16129"><a href="https://commonground.ca/video/">Video</a></li>
<li id="menu-item-11696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11696"><a href="https://commonground.ca/letters/">Letters</a></li>
<li id="menu-item-16803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16803"><a>Back Issues<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-16757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16757"><a href="https://commonground.ca/common-ground-print-edition">Digital archive 2011 &#8211;</a></li>
	<li id="menu-item-16758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16758"><a href="https://www.commonground.ca/OLD/iss/index.shtml">Archives 2002 &#8211; 10</a></li>
</ul>
</li>
<li class="search-item"><a aria-label="Open Search Bar" href="#"></a></li></ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
				<nav id="site-navigation" class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				<form method="get" class="search-form navigation-search" action="https://commonground.ca/">
				<input type="search" class="search-field" value="" name="s" title="Search" />
			</form>		<div class="mobile-bar-items">
						<span class="search-item">
				<a aria-label="Open Search Bar" href="#">
									</a>
			</span>
		</div><!-- .mobile-bar-items -->
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">MENU</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-main-1" class=" menu sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16749"><a href="https://commonground.ca">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11695"><a href="https://commonground.ca/ecology/">Ecology</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11702"><a href="https://commonground.ca/creativity/">Creativity</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11693"><a href="https://commonground.ca/health/">Health</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11694"><a href="https://commonground.ca/justice/">Justice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11692"><a href="https://commonground.ca/politics/">Politics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11701"><a href="https://commonground.ca/spirit/">Spirit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16129"><a href="https://commonground.ca/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11696"><a href="https://commonground.ca/letters/">Letters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16803"><a>Back Issues<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16757"><a href="https://commonground.ca/common-ground-print-edition">Digital archive 2011 &#8211;</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16758"><a href="https://www.commonground.ca/OLD/iss/index.shtml">Archives 2002 &#8211; 10</a></li>
</ul>
</li>
<li class="search-item"><a aria-label="Open Search Bar" href="#"></a></li></ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 push-35 grid-65 tablet-push-35 tablet-grid-65">
		<main id="main" class="site-main">
			
<article id="post-18138" class="post-18138 post type-post status-publish format-standard hentry category-01_current-edition" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
		
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">WATCH: 13th &#8211; a documentary</h1>			<div class="entry-meta">
				<span class="posted-on"><a href="https://commonground.ca/13th-a-documentary/" title="4:28 pm" rel="bookmark"><time class="updated" datetime="2020-06-29T16:34:14-07:00" itemprop="dateModified">29/06/2020</time><time class="entry-date published" datetime="2020-06-29T16:28:40-07:00" itemprop="datePublished">29/06/2020</time></a></span> 			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->

		
		<div class="entry-content" itemprop="text">
			<p>13th is a 2016 Netflix documentary by director Ava DuVernay. The film explores the &#8220;intersection of race, justice, and mass incarceration in the United States;&#8221; it is titled after the Thirteenth Amendment to the United States Constitution, adopted in 1865, which abolished slavery throughout the United States and ended involuntary servitude except as a punishment for conviction of a crime.</p>
<p><span class="style-scope yt-formatted-string" dir="auto">Combining archival footage with testimony from activists and scholars, the documentary examines of the U.S. prison system and how the country&#8217;s history of racial inequality drives the high rate of incarceration in America. Watch for free.<br />
</span></p>
<p><iframe title="13TH | FULL FEATURE | Netflix" width="715" height="402" src="https://www.youtube.com/embed/krfcq5pF8u8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
		</div><!-- .entry-content -->

					<footer class="entry-meta">
				<span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://commonground.ca/category/01_current-edition/" rel="category tag">Current Edition</a></span> 		<nav id="nav-below" class="post-navigation">
			<span class="screen-reader-text">Post navigation</span>

			<div class="nav-previous"><span class="prev" title="Previous"><a href="https://commonground.ca/what-happened-to-assange-will-happen-to-the-rest-of-us/" rel="prev">What happened to Assange will happen to the rest of us</a></span></div>		</nav><!-- #nav-below -->
					</footer><!-- .entry-meta -->
			</div><!-- .inside-article -->
</article><!-- #post-## -->

					<div class="comments-area">
						<div id="comments">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/13th-a-documentary/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://commonground.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><label for="author" class="screen-reader-text">Name</label><input placeholder="Name *" id="author" name="author" type="text" value="" size="30" />
<label for="email" class="screen-reader-text">Email</label><input placeholder="Email *" id="email" name="email" type="email" value="" size="30" />
<label for="url" class="screen-reader-text">Website</label><input placeholder="Website" id="url" name="url" type="url" value="" size="30" />


<div class="si_captcha_small"><img id="si_image_com" src="https://commonground.ca/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=V8vdAkpTLpRdNv4x" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="V8vdAkpTLpRdNv4x" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://commonground.ca/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://commonground.ca/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18138' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>

							</main><!-- #main -->
	</div><!-- #primary -->

	<div id="left-sidebar" class="widget-area grid-35 tablet-grid-35 mobile-grid-100 grid-parent sidebar pull-65 tablet-pull-65" itemtype="https://schema.org/WPSideBar" itemscope>
	<div class="inside-left-sidebar">
		<aside id="custom_html-4" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div><a href="https://commonground.ca/elaine-loo/" target="_blank" rel="noopener noreferrer"><img class="bot-pad alignnone size-full wp-image-18107" src="https://commonground.ca/wp-content/uploads/2020/03/CG_18888-343-web-link-2.jpg" alt="Certified Practitioner" /></a></div>
<div>
<a href="https://www.bcbudrub.com/" target="_blank" rel="noopener noreferrer"><img class="bot-pad alignnone size-full wp-image-18134" src="https://commonground.ca/wp-content/uploads/2020/03/web-link.jpg" alt="bc bud rub" /></a></div>
<div>
<a href="http://gwen.ca/product/releasing-stress-mp3-gift/" target="_blank" rel="noopener noreferrer"><img class="bot-pad alignnone size-full wp-image-18136" src="https://commonground.ca/wp-content/uploads/2020/04/Recording.jpg" alt="relax" /></a></div>

<hr style="margin-right:20px"></div></aside>		<aside id="recent-posts-2" class="widget inner-padding widget_recent_entries">		<h2 class="widget-title">Current Edition</h2>		<ul>
											<li>
					<a href="https://commonground.ca/13th-a-documentary/" aria-current="page">WATCH: 13th &#8211; a documentary</a>
									</li>
											<li>
					<a href="https://commonground.ca/what-happened-to-assange-will-happen-to-the-rest-of-us/">What happened to Assange will happen to the rest of us</a>
									</li>
											<li>
					<a href="https://commonground.ca/from-living-in-public-to-losing-in-private/">From living in public to losing in private</a>
									</li>
											<li>
					<a href="https://commonground.ca/warrior-up-autumn-peltier-alarms-an-awakening-world/">Warrior Up!  Autumn Peltier alarms an awakening world</a>
									</li>
											<li>
					<a href="https://commonground.ca/bc-needs-to-protect-health-freedom/">BC needs to protect health freedom</a>
									</li>
											<li>
					<a href="https://commonground.ca/sea-shepherds-declaration-of-media-war-against-bc-seal-hunt/">Sea Shepherd’s declaration  of media war against BC seal hunt</a>
									</li>
											<li>
					<a href="https://commonground.ca/surviving-cancer-against-all-odds/">Surviving cancer against all odds</a>
									</li>
											<li>
					<a href="https://commonground.ca/climate-action-and-conservation-go-together/">Climate action and conservation go together</a>
									</li>
											<li>
					<a href="https://commonground.ca/evolution-of-love/">Evolution of love</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget inner-padding widget_archive"><h2 class="widget-title">Browse articles by month</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Browse articles by month</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://commonground.ca/2020/06/'> June 2020 </option>
	<option value='https://commonground.ca/2020/02/'> February 2020 </option>
	<option value='https://commonground.ca/2019/12/'> December 2019 </option>
	<option value='https://commonground.ca/2019/11/'> November 2019 </option>
	<option value='https://commonground.ca/2019/10/'> October 2019 </option>
	<option value='https://commonground.ca/2019/09/'> September 2019 </option>
	<option value='https://commonground.ca/2019/07/'> July 2019 </option>
	<option value='https://commonground.ca/2019/06/'> June 2019 </option>
	<option value='https://commonground.ca/2019/05/'> May 2019 </option>
	<option value='https://commonground.ca/2019/04/'> April 2019 </option>
	<option value='https://commonground.ca/2019/03/'> March 2019 </option>
	<option value='https://commonground.ca/2018/12/'> December 2018 </option>
	<option value='https://commonground.ca/2018/11/'> November 2018 </option>
	<option value='https://commonground.ca/2018/10/'> October 2018 </option>
	<option value='https://commonground.ca/2018/09/'> September 2018 </option>
	<option value='https://commonground.ca/2018/07/'> July 2018 </option>
	<option value='https://commonground.ca/2018/06/'> June 2018 </option>
	<option value='https://commonground.ca/2018/05/'> May 2018 </option>
	<option value='https://commonground.ca/2018/03/'> March 2018 </option>
	<option value='https://commonground.ca/2018/02/'> February 2018 </option>
	<option value='https://commonground.ca/2017/12/'> December 2017 </option>
	<option value='https://commonground.ca/2017/11/'> November 2017 </option>
	<option value='https://commonground.ca/2017/10/'> October 2017 </option>
	<option value='https://commonground.ca/2017/09/'> September 2017 </option>
	<option value='https://commonground.ca/2017/07/'> July 2017 </option>
	<option value='https://commonground.ca/2017/06/'> June 2017 </option>
	<option value='https://commonground.ca/2017/05/'> May 2017 </option>
	<option value='https://commonground.ca/2017/04/'> April 2017 </option>
	<option value='https://commonground.ca/2017/03/'> March 2017 </option>
	<option value='https://commonground.ca/2017/02/'> February 2017 </option>
	<option value='https://commonground.ca/2016/12/'> December 2016 </option>
	<option value='https://commonground.ca/2016/11/'> November 2016 </option>
	<option value='https://commonground.ca/2016/10/'> October 2016 </option>
	<option value='https://commonground.ca/2016/09/'> September 2016 </option>
	<option value='https://commonground.ca/2016/07/'> July 2016 </option>
	<option value='https://commonground.ca/2016/06/'> June 2016 </option>
	<option value='https://commonground.ca/2016/05/'> May 2016 </option>
	<option value='https://commonground.ca/2016/04/'> April 2016 </option>
	<option value='https://commonground.ca/2016/03/'> March 2016 </option>
	<option value='https://commonground.ca/2016/02/'> February 2016 </option>
	<option value='https://commonground.ca/2016/01/'> January 2016 </option>
	<option value='https://commonground.ca/2015/12/'> December 2015 </option>
	<option value='https://commonground.ca/2015/11/'> November 2015 </option>
	<option value='https://commonground.ca/2015/10/'> October 2015 </option>
	<option value='https://commonground.ca/2015/09/'> September 2015 </option>
	<option value='https://commonground.ca/2015/08/'> August 2015 </option>
	<option value='https://commonground.ca/2015/07/'> July 2015 </option>
	<option value='https://commonground.ca/2015/06/'> June 2015 </option>
	<option value='https://commonground.ca/2015/05/'> May 2015 </option>
	<option value='https://commonground.ca/2015/04/'> April 2015 </option>
	<option value='https://commonground.ca/2015/03/'> March 2015 </option>
	<option value='https://commonground.ca/2015/02/'> February 2015 </option>
	<option value='https://commonground.ca/2015/01/'> January 2015 </option>
	<option value='https://commonground.ca/2014/12/'> December 2014 </option>
	<option value='https://commonground.ca/2014/11/'> November 2014 </option>
	<option value='https://commonground.ca/2014/10/'> October 2014 </option>
	<option value='https://commonground.ca/2014/09/'> September 2014 </option>
	<option value='https://commonground.ca/2014/08/'> August 2014 </option>
	<option value='https://commonground.ca/2014/07/'> July 2014 </option>
	<option value='https://commonground.ca/2014/06/'> June 2014 </option>
	<option value='https://commonground.ca/2014/05/'> May 2014 </option>
	<option value='https://commonground.ca/2014/04/'> April 2014 </option>
	<option value='https://commonground.ca/2014/03/'> March 2014 </option>
	<option value='https://commonground.ca/2014/02/'> February 2014 </option>
	<option value='https://commonground.ca/2014/01/'> January 2014 </option>
	<option value='https://commonground.ca/2013/12/'> December 2013 </option>
	<option value='https://commonground.ca/2013/11/'> November 2013 </option>
	<option value='https://commonground.ca/2013/10/'> October 2013 </option>
	<option value='https://commonground.ca/2013/09/'> September 2013 </option>
	<option value='https://commonground.ca/2013/08/'> August 2013 </option>
	<option value='https://commonground.ca/2013/07/'> July 2013 </option>
	<option value='https://commonground.ca/2013/06/'> June 2013 </option>
	<option value='https://commonground.ca/2013/05/'> May 2013 </option>
	<option value='https://commonground.ca/2013/04/'> April 2013 </option>
	<option value='https://commonground.ca/2013/03/'> March 2013 </option>
	<option value='https://commonground.ca/2013/02/'> February 2013 </option>
	<option value='https://commonground.ca/2013/01/'> January 2013 </option>
	<option value='https://commonground.ca/2012/12/'> December 2012 </option>
	<option value='https://commonground.ca/2012/11/'> November 2012 </option>
	<option value='https://commonground.ca/2012/10/'> October 2012 </option>
	<option value='https://commonground.ca/2012/09/'> September 2012 </option>
	<option value='https://commonground.ca/2012/08/'> August 2012 </option>
	<option value='https://commonground.ca/2012/07/'> July 2012 </option>
	<option value='https://commonground.ca/2012/06/'> June 2012 </option>
	<option value='https://commonground.ca/2012/05/'> May 2012 </option>
	<option value='https://commonground.ca/2012/04/'> April 2012 </option>
	<option value='https://commonground.ca/2012/03/'> March 2012 </option>
	<option value='https://commonground.ca/2012/02/'> February 2012 </option>
	<option value='https://commonground.ca/2012/01/'> January 2012 </option>
	<option value='https://commonground.ca/2011/12/'> December 2011 </option>
	<option value='https://commonground.ca/2011/11/'> November 2011 </option>
	<option value='https://commonground.ca/2011/10/'> October 2011 </option>
	<option value='https://commonground.ca/2011/09/'> September 2011 </option>
	<option value='https://commonground.ca/2011/08/'> August 2011 </option>
	<option value='https://commonground.ca/2011/07/'> July 2011 </option>
	<option value='https://commonground.ca/2011/06/'> June 2011 </option>
	<option value='https://commonground.ca/2011/05/'> May 2011 </option>
	<option value='https://commonground.ca/2011/04/'> April 2011 </option>
	<option value='https://commonground.ca/2011/03/'> March 2011 </option>
	<option value='https://commonground.ca/2011/02/'> February 2011 </option>
	<option value='https://commonground.ca/2011/01/'> January 2011 </option>
	<option value='https://commonground.ca/2010/12/'> December 2010 </option>
	<option value='https://commonground.ca/2010/11/'> November 2010 </option>
	<option value='https://commonground.ca/2010/10/'> October 2010 </option>
	<option value='https://commonground.ca/2010/09/'> September 2010 </option>
	<option value='https://commonground.ca/2010/08/'> August 2010 </option>
	<option value='https://commonground.ca/2010/07/'> July 2010 </option>
	<option value='https://commonground.ca/2010/06/'> June 2010 </option>
	<option value='https://commonground.ca/2010/05/'> May 2010 </option>
	<option value='https://commonground.ca/2010/04/'> April 2010 </option>
	<option value='https://commonground.ca/2010/03/'> March 2010 </option>
	<option value='https://commonground.ca/2010/02/'> February 2010 </option>
	<option value='https://commonground.ca/2010/01/'> January 2010 </option>
	<option value='https://commonground.ca/2009/12/'> December 2009 </option>
	<option value='https://commonground.ca/2009/11/'> November 2009 </option>
	<option value='https://commonground.ca/2009/10/'> October 2009 </option>
	<option value='https://commonground.ca/2009/09/'> September 2009 </option>
	<option value='https://commonground.ca/2009/08/'> August 2009 </option>
	<option value='https://commonground.ca/2009/07/'> July 2009 </option>
	<option value='https://commonground.ca/2009/06/'> June 2009 </option>
	<option value='https://commonground.ca/2009/05/'> May 2009 </option>
	<option value='https://commonground.ca/2009/04/'> April 2009 </option>
	<option value='https://commonground.ca/2009/03/'> March 2009 </option>
	<option value='https://commonground.ca/2009/02/'> February 2009 </option>
	<option value='https://commonground.ca/2009/01/'> January 2009 </option>
	<option value='https://commonground.ca/2008/12/'> December 2008 </option>
	<option value='https://commonground.ca/2008/11/'> November 2008 </option>
	<option value='https://commonground.ca/2008/10/'> October 2008 </option>
	<option value='https://commonground.ca/2008/09/'> September 2008 </option>
	<option value='https://commonground.ca/2008/08/'> August 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>	</div><!-- .inside-left-sidebar -->
</div><!-- #secondary -->

	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer">
				<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container grid-container grid-parent">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="text-2" class="widget inner-padding widget_text"><h2 class="widget-title">Address</h2>			<div class="textwidget">Common Ground Publishing<br>
3152 West 8th Avenue<br>
Vancouver, BC V6K 2C3<br>
Canada</div>
		</aside>	</div>
		<div class="footer-widget-2 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="text-3" class="widget inner-padding widget_text"><h2 class="widget-title">Telephone</h2>			<div class="textwidget"><p>Tel:  604-733-2215<br> Toll-free: 1-800-365-8897<br>
Fax: 604-733-4415</p></div>
		</aside>	</div>
		<div class="footer-widget-3 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="text-4" class="widget inner-padding widget_text"><h2 class="widget-title">Email</h2>			<div class="textwidget"><p>advertising inquiries</strong><br><a href="mailto:suzan@commonground.ca">suzan@commonground.ca</a></p>

<p>submit an article or idea</strong><br><a href="mailto:editor@commonground.ca">editor@commonground.ca</a></p>

<p>contact publisher</strong><br><a href="mailto:joseph@commonground.ca">joseph@commonground.ca</a></p>
</div>
		</aside>	</div>
		<div class="footer-widget-4 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="custom_html-3" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">Engage</h2><div class="textwidget custom-html-widget"><p><a href="https://commonground.ca/contributors-guidelines/">Contributor guidelines</a><br><a href="https://commonground.ca/advertise/">Advertise with us</a><br><a href="https://commonground.ca/about/">Our story</a></p>
</div></aside>	</div>
						</div>
				</div>
			</div>
				<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					&copy; 2020 Common Ground				</div>
			</div>
		</footer><!-- .site-info -->
		</div><!-- .site-footer -->

<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
				<span class="screen-reader-text">Scroll back to top</span>
				
			</a><div class="a2a_kit a2a_kit_size_24 a2a_floating_style a2a_vertical_style" style="right:0px;top:197px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcommonground.ca%2F13th-a-documentary%2F&amp;linkname=WATCH%3A%2013th%20-%20a%20documentary%20-%20Common%20Ground" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcommonground.ca%2F13th-a-documentary%2F&amp;linkname=WATCH%3A%2013th%20-%20a%20documentary%20-%20Common%20Ground" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcommonground.ca%2F13th-a-documentary%2F&amp;linkname=WATCH%3A%2013th%20-%20a%20documentary%20-%20Common%20Ground" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><script type='text/javascript' src='https://commonground.ca/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.9.1'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='https://commonground.ca/wp-content/themes/generatepress/js/classList.min.js?ver=2.4.2'></script>
<![endif]-->
<script type='text/javascript' src='https://commonground.ca/wp-content/themes/generatepress/js/menu.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://commonground.ca/wp-content/themes/generatepress/js/a11y.min.js?ver=2.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var generatepressNavSearch = {"open":"Open Search Bar","close":"Close Search Bar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://commonground.ca/wp-content/themes/generatepress/js/navigation-search.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://commonground.ca/wp-content/themes/generatepress/js/back-to-top.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://commonground.ca/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://commonground.ca/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://commonground.ca/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://commonground.ca/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

</body>
</html>
